Dysfonctionnements en cours concernant l'authentification 3D Secure
Incident Report for PayPlug
Resolved
Bonjour.
Nos partenaires nous ont informé que l'incident 3D Secure est résolu sur leur plateforme depuis 11:40 ce jour.
Posted Dec 10, 2021 - 14:44 CET
Monitoring
Bonjour,
Des perturbations sont en cours depuis 10h30 ce jour concernant l’authentification 3D Secure.
Cet incident impacte essentiellement les porteurs de carte BPCE et Banque Postale.
Posted Dec 09, 2021 - 15:20 CET
This incident affected: API de Paiement | Payment API.