Incident sur l'envoi de demandes de paiement par SMS
Incident Report for PayPlug
Resolved
Notre prestataire nous informe que l'incident a été résolu et que le service d'envoi de sms fonctionne normalement.
Posted Sep 12, 2018 - 15:46 CEST
Update
We are continuing to investigate this issue.
Posted Sep 11, 2018 - 16:40 CEST
Investigating
L'un de nos partenaires nous remonte un dysfonctionnement concernant l'envoi de demandes de paiement par SMS. Nous investiguons sur ce problème et vous tiendrons informés dès que possible.
Posted Sep 11, 2018 - 16:40 CEST
This incident affected: Demande de paiement | Payment request.