Incident en cours sur les paiements web
Incident Report for PayPlug
Resolved
Bonjour,

Notre monitoring confirme le retour à la normale.

L'incident est clôturé, nous restons disponibles.

L'équipe PayPlug
Posted May 02, 2022 - 23:11 CEST
Monitoring
Bonjour,

Les corrections ont été apportées chez nos partenaires, un problème généralisé sur les authentifications 3DS a eu lieu.

Nous restons attentifs au rétablissement définitif de la situation.

Nous vous présentons nos excuses pour cet incident, externe à notre plateforme.

L'équipe PayPlug
Posted May 02, 2022 - 22:12 CEST
Identified
Bonjour,

Des investigations sont en cours chez notre acquéreur afin de rétablir le service.

Nous vous tiendrons informés des prochaines évolutions.

Merci de votre compréhension.
Posted May 02, 2022 - 21:50 CEST
Investigating
Bonjour,

Un incident est en cours sur les paiements web depuis 21h10. Nos équipes sont en cours d'intervention pour qualifier cet incident.

Nous vous tiendrons informés de l'évolution de la situation.
Posted May 02, 2022 - 21:28 CEST
This incident affected: API de Paiement | Payment API and Demande de paiement | Payment request.