Dysfonctionnement sur le 3-D Secure
Incident Report for PayPlug
Resolved
Nous venons de recevoir la confirmation comme quoi le problème est désormais résolu.
L'authentification 3-D Secure est de nouveau complètement opérationnelle.
Posted Mar 19, 2020 - 16:31 CET
Identified
Bonjour,
Nous avons été informés que depuis 10h10 ce jour, des incidents sont constatés sur le fonctionnement du 3-D Secure chez certaines banques françaises.
Ce dysfonctionnement, externe à notre plateforme, est en cours d'investigation.
Posted Mar 19, 2020 - 11:31 CET
This incident affected: API de Paiement | Payment API.