Incident sur le 3-D Secure
Incident Report for PayPlug
Resolved
This incident has been resolved.
Posted Nov 23, 2018 - 18:28 CET
Update
La situation est revenue à la normale durant le courant de l'après-midi. Nos équipes restent bien entendu mobilisées toute la soirée afin de continuer à surveiller la situation. Nous vous souhaitons à tous un très bon Black Friday.

Cordialement,

L'équipe PayPlug
Posted Nov 23, 2018 - 18:27 CET
Identified
Nous observons depuis 10:00 ce matin des perturbations concernant le code d'authentification 3-D Secure.
Ce problème a lieu chez un partenaire. Nous sommes en train d'investiguer et reviendrons vers vous rapidement.
L'équipe PayPlug
Posted Nov 23, 2018 - 14:38 CET
This incident affected: API de Paiement | Payment API.