Dysfonctionnement sur le 3-D Secure
Incident Report for PayPlug
Resolved
Bonjour,
Nous avons eu confirmation que l'incident 3-D Secure a été résolu en début d'après midi.
Posted Jul 30, 2020 - 16:17 CEST
Investigating
Bonjour,
Nous avons été informés que depuis 10h00 ce jour, des incidents sont constatés sur le fonctionnement du 3-D Secure chez certaines banques françaises.
Ce dysfonctionnement est externe à notre plateforme et semble avoir un impact minime.
Posted Jul 30, 2020 - 11:21 CEST
This incident affected: API de Paiement | Payment API.