Dysfonctionnement sur le 3-D Secure
Incident Report for PayPlug
Resolved
Bonjour,
Nous venons de recevoir l'information indiquant que l'incident 3-D Secure est résolu.
Posted Apr 02, 2020 - 11:48 CEST
Monitoring
Bonjour,
Nous avons été informés que depuis 06h25 ce jour, des incidents sont constatés sur le fonctionnement du 3-D Secure chez certaines banques françaises.
Ce dysfonctionnement, externe à notre plateforme, est en cours d'investigation.
Posted Apr 01, 2020 - 08:47 CEST
This incident affected: API de Paiement | Payment API.