Perturbations sur le traitement des autorisations acquéreur Mastercard
Incident Report for PayPlug
Resolved
Bonjour,
Notre partenaire nous informe que l'incident est terminé.
Posted Jul 31, 2019 - 12:31 CEST
Identified
Bonjour,
Depuis 12h00 ce jour, nous observons des dysfonctionnements sur le traitement des autorisations acquéreur Mastercard.
Certains commerçants peuvent rencontrer des refus d'autorisations pour des utilisateurs de cartes Mastercard étrangères.
Nous investiguons auprès de nos partenaires sur cet incident et vous tiendrons informés prochainement.
Posted Jul 30, 2019 - 14:26 CEST
This incident affected: API de Paiement | Payment API.