Perturbations en cours concernant l'authentification 3-D Secure
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident est terminé depuis 12h20 ce jour.
Posted Jan 25, 2022 - 14:23 CET
Investigating
Des perturbations sont en cours depuis 11h15 ce jour concernant l’authentification 3-D Secure.
Ce sont principalement les porteurs de cartes de la Banque Postale qui sont affectés.
Posted Jan 25, 2022 - 13:14 CET
This incident affected: API de Paiement | Payment API.