Incident TPE Ingenico MOVE 5000 GPRS
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident a été résolu à 15h30 sur l'ensemble des terminaux.
Posted Apr 13, 2022 - 17:28 CEST
Identified
Bonjour,
Nous venons d’être informés par notre service monétique d’une panne générale de notre fournisseur de SIM. Cela affecte les paiements sur les Ingenico MOVE 5000 GPRS ( avec carte SIM ). Le message "Centre bancaire non atteint" apparaît au moment d'un paiement.
Nous sommes en contact avec l'équipe en charge de la résolution et mettrons à jour la page d'incident dès qu'il est résolu.
Posted Apr 13, 2022 - 15:29 CEST
This incident affected: Paiement en magasin.