Perturbations en cours concernant l'authentification 3D Secure
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident est résolu depuis 14h38.
Les paiements passent désormais normalement.
Posted Feb 07, 2022 - 15:00 CET
Identified
Bonjour,
Des perturbations sont en cours depuis 12h30 ce jour concernant l’authentification 3D Secure.
Cet incident externe à notre plateforme concerne la majorité des demandes d’authentification.
Nous sommes actuellement en train d'investiguer avec nos partenaires sur cet incident.
Posted Feb 07, 2022 - 14:33 CET
This incident affected: API de Paiement | Payment API.