Incident sur le traitement des paiements et l'accès au portail
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident est résolu.
Les paiements passent de nouveau normalement et l'accès au portail est de nouveau fonctionnel.
Posted May 16, 2022 - 11:02 CEST
Monitoring
L'incident est toujours en cours d'investigation mais le service revient peu à peu à la normale.
Posted May 16, 2022 - 10:25 CEST
Identified
Bonjour,
Nous rencontrons actuellement un incident concernant le traitement des paiements et l'accès au portail.
Cet incident est en cours d'investigation et nous vous tiendrons informés dès que possible.
Posted May 16, 2022 - 10:12 CEST
This incident affected: API de Paiement | Payment API, Portail | Portal, and Demande de paiement | Payment request.