Perturbations en cours concernant les paiements 3x 4x Oney
Incident Report for PayPlug
Resolved
This incident has been resolved.
Posted Mar 14, 2022 - 09:01 CET
Identified
Bonjour.
Des perturbations sont actuellement en cours sur le paiement 3x 4x Oney.
Nous n’avons pas encore d’estimations sur l’impact de cet incident dont l’origine est externe à notre plateforme.
Nous vous tiendrons informés lorsque l’incident sera résolu.
Posted Mar 11, 2022 - 09:24 CET
This incident affected: API de Paiement | Payment API.