Dysfonctionnement sur le 3-D Secure
Incident Report for PayPlug
Resolved
Nous vous informons que l'incident 3D Secure est résolu.

La stabilisation a été constatée à partir de 9h15 ce matin et depuis nous n'avons constaté aucun nouveau dysfonctionnement.
Posted Jun 12, 2020 - 15:32 CEST
Monitoring
Nous venons d'être informé d'un retour à la normale des flux 3D-Secure depuis 09h15 .

Notre équipe reste néanmoins vigilante sur la surveillance de ces authentifications
Posted Jun 12, 2020 - 09:37 CEST
Investigating
Bonjour,

Nous avons été informés à 9h05 ce matin que des perturbations importantes étaient enregistrées depuis 08h35 sur le système d’authentification 3D Secure.

Ces perturbations sont externes à notre service et semblent concerner plusieurs banques françaises.

Cet incident est en cours investigations, nous tiendrons informé progressivement des éléments que nous recevons.
Posted Jun 12, 2020 - 09:19 CEST
This incident affected: API de Paiement | Payment API.