Ralentissements lors de l'utilisation du portail PayPlug
Incident Report for PayPlug
Resolved
Les dysfonctionnements observés depuis ce matin sur notre portail sont résolus. Nous continuons cependant de monitorer la situation.
Posted Feb 10, 2022 - 15:02 CET
Identified
Bonjour.
Nous observons des ralentissements lors de l'utilisation du portail PayPlug depuis le milieu de la matinée.
Nous investiguons actuellement afin d'en connaitre l'origine.
Posted Feb 10, 2022 - 11:42 CET
This incident affected: Portail | Portal.