Retard dans la remontée des paiements physiques
Incident Report for PayPlug
Resolved
Bonjour,
Nous avons eu la confirmation que les transactions sont bien remontées et sont à jour.
Posted Dec 02, 2021 - 12:57 CET
Monitoring
Bonjour.
Le rattrapage est effectué et les transactions qui remontent à date sont à jour. Nous continuons d'être vigilants.
Nous vous présentons nos excuses pour la gêne occasionnée.
Posted Nov 30, 2021 - 17:47 CET
Identified
Bonjour.
Nous rencontrons des délais supplémentaires dans la remontée des transactions via terminaux physiques dans votre portail. Les paiements remontent du côté de notre banque. Néanmoins, celle-ci ne remonte pas encore l'information vers nous pour l'affichage sur votre compte. Le sujet a été escaladé auprès de ces-derniers et est en cours d'investigation de leur côté.
Nous sommes désolés pour la gêne occasionnée.
Posted Nov 29, 2021 - 09:34 CET
This incident affected: Paiement en magasin.