Perturbations en cours concernant les paiements 3x 4x Oney
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident est résolu depuis 11h30 environ.
Les paiements passent désormais normalement.
Posted Mar 02, 2022 - 14:51 CET
Identified
Bonjour,
Des perturbations sont actuellement en cours sur le paiement 3x 4x Oney.
Nous n’avons pas encore d’estimations sur l’impact de cet incident dont l’origine est externe à notre plateforme.
Nous vous tiendrons informés lorsque l’incident sera résolu.
Posted Mar 02, 2022 - 09:48 CET
This incident affected: API de Paiement | Payment API.