Incident sur le traitement des paiements
Incident Report for PayPlug
Resolved
Après de minutieuses vérifications, nous constatons que l'incident est terminé.
Posted Dec 05, 2018 - 18:50 CET
Identified
Nous investiguons actuellement sur un incident concernant le traitement des paiements chez l'un de nos partenaires.
Le dysfonctionnement a commencé aux alentours de 15:40.
Posted Dec 05, 2018 - 16:16 CET
This incident affected: API de Paiement | Payment API.