Dysfonctionnement sur le 3-D Secure
Incident Report for PayPlug
Resolved
Nous vous informons que l'incident 3-D Secure est résolu.
La stabilisation a été constatée à partir de 10h43.
Posted Jun 04, 2020 - 14:27 CEST
Identified
Bonjour,
Nous avons été informés que depuis 9h12 ce jour, des incidents sont constatés sur le fonctionnement du 3-D Secure chez les porteurs de cartes MasterCard.
Ce dysfonctionnement, externe à notre plateforme, est en cours d'investigation.
Posted Jun 04, 2020 - 10:01 CEST
This incident affected: API de Paiement | Payment API.