Incident sur le 3-D Secure
Incident Report for PayPlug
Resolved
Bonsoir,
Notre partenaire nous informe que le fonctionnement du 3-D Secure est revenu à la normale.
Posted Jan 02, 2019 - 20:49 CET
Investigating
Bonjour,
Nos équipes techniques constatent un taux anormalement bas dans l’authentification 3D Secure des porteurs VISA. Nous investiguons sur ce dysfonctionnement.
Posted Jan 02, 2019 - 18:02 CET
This incident affected: API de Paiement | Payment API.