Incident sur le traitement des paiements
Incident Report for PayPlug
Resolved
Bonjour,
Notre partenaire nous informe que l'incident est résolu. Nous continuons à surveiller la situation.
Posted Jan 17, 2019 - 11:45 CET
Update
We are continuing to work on a fix for this issue.
Posted Jan 17, 2019 - 11:26 CET
Identified
Bonjour,
Nous investiguons actuellement sur un dysfonctionnement important concernant le traitement des paiements.
Nous vous tiendrons informés très prochainement.
Posted Jan 17, 2019 - 11:26 CET
This incident affected: API de Paiement | Payment API.