Incident sur le traitement des paiements
Incident Report for PayPlug
Resolved
Notre partenaire nous informe que l'incident est désormais résolu. Tous les paiements passent désormais normalement.
Posted Feb 12, 2020 - 16:41 CET
Identified
Bonjour,
Nous investiguons actuellement sur un dysfonctionnement mineur concernant le traitement des paiements chez l'un de nos partenaires.
Nous vous tiendrons informés très prochainement.
Posted Feb 12, 2020 - 16:36 CET
This incident affected: API de Paiement | Payment API.