Dégradation du fonctionnement du 3-D Secure chez 2 banques françaises
Incident Report for PayPlug
Resolved
Nous avons reçu l'information nous confirmant que l'incident est résolu.
Posted Sep 16, 2019 - 15:31 CEST
Investigating
Bonjour,
Nous avons été informés que depuis 10h56 ce jour, une partie des clients du Crédit Agricole et de la Banque Postale rencontrent des difficultés d'authentification 3-D Secure.
Ce dysfonctionnement, externe à notre plateforme, est en cours d'investigation.
Posted Sep 16, 2019 - 11:52 CEST
This incident affected: API de Paiement | Payment API.