Incident sur le traitement des virements
Incident Report for PayPlug
Resolved
Bonjour,
Nous confirmons la fin de l'incident comme nous l'avons annoncé vendredi 8 Mars.
Les derniers virements en retard doivent être visibles sur les comptes bancaires aujourd'hui.
Cordialement,
L'équipe PayPlug
Posted Mar 11, 2019 - 15:47 CET
Update
Bonjour,

Nous avons échangé avec notre partenaire bancaire et celui-ci nous a confirmé que le problème est résolu.
Ce délai de traitement est lié à un incident général sur leur service, retrouvez plus d'informations sur leur compte Twitter officiel :
https://twitter.com/BNPParibas_SAV

La BNPP a corrigé le problème dans la matinée et l'ensemble des virements devraient progressivement apparaître sur les comptes bancaires concernés à partir de lundi matin.

Néanmoins, il est possible que pour certaines banques l'affichage des montants soit effectif que 1 jour ouvré plus tard soit mardi matin.

Nous tenons à rappeler que ce problème était indépendant de notre volonté, mais nous vous présentons néanmoins nos excuses pour la gêne occasionnée.

Cordialement,

L'équipe PayPlug
Posted Mar 08, 2019 - 17:15 CET
Monitoring
Bonjour,
Nous avons identifié un dysfonctionnement sur le traitement des virements chez l'un de nos partenaires bancaires.
Suite aux problèmes rencontrés par la BNP Paribas, les virements envoyés depuis le 7 Mars, de votre compte PayPlug vers votre compte bancaire, pourraient avoir des délais supplémentaires.
Nous vous tiendrons informés prochainement de l'évolution de la situation.
Pour plus d'informations, vous pouvez consulter la page suivante :
https://twitter.com/BNPParibas_SAV
Posted Mar 08, 2019 - 11:27 CET
This incident affected: Virements | Bank transfer.