Dysfonctionnement sur le 3-D Secure
Incident Report for PayPlug
Resolved
Nous avons eu confirmation que l'incident a été résolu en début d'après-midi.
L'authentification 3-D Secure fonctionne désormais normalement.
Posted Jul 09, 2020 - 15:26 CEST
Identified
Bonjour,
Nous avons été informés que depuis 9h10 ce jour, des incidents sont constatés sur le fonctionnement du 3-D Secure chez certaines banques françaises.
Ce dysfonctionnement, externe à notre plateforme, est en cours d'investigation. Il concerne environ 40% des transactions.
Posted Jul 09, 2020 - 10:06 CEST
This incident affected: API de Paiement | Payment API.