Perturbations en cours concernant l'authentification 3-D Secure
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident est résolu depuis 12h12.
Les paiements passent désormais normalement.
Posted Apr 27, 2021 - 13:12 CEST
Identified
Bonjour,
Des perturbations sont en cours depuis 10h40 ce jour concernant l’authentification 3-D Secure.
Cet incident externe à notre plateforme concerne environ 50% des demandes d’authentification 3-D Secure.
Nous vous tiendrons informés lorsque l’incident sera résolu
Posted Apr 27, 2021 - 12:26 CEST
This incident affected: API de Paiement | Payment API.