Incident sur les paiements
Incident Report for PayPlug
Resolved
Depuis le rétablissement du service à 16h28, aucun nouvel incident n'a été constaté.

À nouveau, veuillez nous excuser pour la gêne occasionnée.

Cordialement,

L'équipe PayPlug
Posted Feb 28, 2022 - 09:11 CET
Monitoring
Notre service a connu de fortes perturbations entre 15h10 et 16h28. L'ensemble des paiements en ligne et en magasin ont été impactés. Nos équipes ont rapidement été mobilisées afin d'identifier la source de l'incident. Le service est rétabli depuis 16h28, nos équipes restent mobilisées afin de continuer à surveiller la situation.

Veuillez nous excuser pour la gêne occasionnée.
Posted Feb 27, 2022 - 16:56 CET
This incident affected: API de Paiement | Payment API, Demande de paiement | Payment request, and Paiement en magasin.