Dysfonctionnements en cours concernant l'authentification 3-D Secure
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident est terminé depuis 15h55 ce jour.
Les paiements avec authentification 3-D Secure passent désormais normalement.
Posted Feb 25, 2021 - 16:52 CET
Monitoring
Bonjour,
Des perturbations sont en cours depuis 13h50 ce jour concernant l’authentification 3-D Secure.
Cet incident externe à notre plateforme concerne environ 30 à 50% des demandes d’authentification 3-D Secure.
Nous vous tiendrons informés lorsque l’incident sera résolu.
Posted Feb 25, 2021 - 15:19 CET
This incident affected: API de Paiement | Payment API.