Dysfonctionnement sur le 3-D Secure
Incident Report for PayPlug
Resolved
Nous clôturons l'incident car le taux d'acceptation 3-D Secure est toujours à un niveau normal depuis 10:30 ce matin
Posted Nov 27, 2020 - 12:20 CET
Monitoring
Nous constatons une nette amélioration de l’authentification 3-D Secure depuis 10h30 ce jour .
Nous continuons toutefois de monitorer la situation.
Posted Nov 27, 2020 - 11:25 CET
Identified
Bonjour,
Nous avons été informés que depuis 9h10 ce jour, des incidents sont constatés sur le fonctionnement du 3-D Secure.
Ces perturbations, externes à notre plateforme, sont liées à un dysfonctionnement dans l’envoi des SMS d’authentification porteurs.
Posted Nov 27, 2020 - 10:07 CET
This incident affected: API de Paiement | Payment API.