Dysfonctionnements en cours concernant l'authentification 3D Secure
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident est résolu depuis 11h00 environ.
Les paiements passent désormais normalement.
Posted Aug 25, 2021 - 11:46 CEST
Identified
Bonjour,
Des perturbations importantes sont en cours depuis le début de la matinée concernant l’authentification 3D Secure.
Nous vous tiendrons informés lorsque l’incident sera résolu.
Posted Aug 25, 2021 - 10:55 CEST
This incident affected: API de Paiement | Payment API.