Incident concernant le traitement des paiements
Incident Report for PayPlug
Resolved
L'incident est terminé et les paiements repassent désormais normalement.
Notre partenaire bancaire a effectué les opérations nécessaires sur son infrastructure pour rétablir le bon fonctionnement.
Nous vous présentons nos excuses pour cette situation, qui était toutefois externe à notre plateforme et indépendante de notre volonté.
Posted May 25, 2021 - 11:59 CEST
Update
We are continuing to work on a fix for this issue.
Posted May 25, 2021 - 11:41 CEST
Update
L'incident trouve son origine chez l'un de nos partenaires. Nous sommes en contact avec lui afin que cette situation soit résolue le plus rapidement possible.
Posted May 25, 2021 - 11:36 CEST
Identified
Nous observons actuellement un dysfonctionnement majeur concernant le traitement des paiements. Nous sommes en train d'investiguer st vous tiendrons à jour très rapidement.
Posted May 25, 2021 - 11:31 CEST
This incident affected: API de Paiement | Payment API, Demande de paiement | Payment request, and Paiement en magasin.