Incident sur le 3-D Secure
Incident Report for PayPlug
Resolved
L'incident est désormais terminé. Tous les paiements sont traités normalement depuis 13h environ.
Posted Nov 08, 2018 - 14:15 CET
Update
La situation s'améliore progressivement et l'incident semble en voie de résolution. Néanmoins, nous enregistrons toujours quelques incidents.
Posted Nov 08, 2018 - 11:58 CET
Monitoring
Nous sommes toujours en train d'investiguer sur l'incident en cours. Le fonctionnement du 3-D Secure est dégradé chez plusieurs banques.
Posted Nov 08, 2018 - 11:26 CET
Identified
Nous sommes actuellement en train d'investiguer sur un problème de 3-D Secure chez l'un de nos partenaires.
Nous vous tiendrons à jour rapidement.
Nous sommes désolés pour la gêne occasionnée.
L'équipe PayPlug
Posted Nov 08, 2018 - 10:40 CET
This incident affected: API de Paiement | Payment API and Demande de paiement | Payment request.