Incident sur le 3-D Secure
Incident Report for PayPlug
Resolved
L'incident est désormais terminé.
Posted Nov 12, 2018 - 18:06 CET
Monitoring
Nous observons depuis 14h31 ce jour des perturbations dans l'authentification 3-D Secure sur approximativement 20% du flux global .
Ce problème a lieu chez un partenaire. Nous sommes en train d'investiguer et reviendrons vers vous rapidement.
L'équipe PayPlug
Posted Nov 12, 2018 - 15:49 CET
This incident affected: API de Paiement | Payment API.