Incident sur les paiements fractionnés Oney
Incident Report for PayPlug
Resolved
Notre partenaire Oney nous informe que l'incident sur leur plateforme est résolu depuis 13h08 ce jour.
Nous constatons que les paiements fractionnés fonctionnent de nouveau normalement.
Nous continuons de suivre l'évolution de la situation.
Posted Jan 20, 2021 - 14:03 CET
Identified
Bonjour,
Notre partenaire Oney nous informe d'un incident concernant le traitement des paiements, depuis 10h38 ce matin.
Cet incident concerne uniquement les transactions en 3 fois et 4 fois effectuées avec Oney.
Posted Jan 20, 2021 - 11:27 CET
This incident affected: API de Paiement | Payment API.