Incident sur le traitement des paiements
Incident Report for PayPlug
Resolved
Bonjour,
Nous vous informons que l'incident est désormais résolu.
Posted Sep 02, 2019 - 11:38 CEST
Investigating
Bonjour,
Nous observons actuellement une dégradation de notre taux d'acceptation concernant le traitement des paiements. Notre équipe technique est mobilisée sur cet incident.
Nous vous tiendrons informés rapidement.
Posted Sep 02, 2019 - 10:33 CEST
This incident affected: API de Paiement | Payment API.