Incident sur le fonctionnement des paiements avec la pop-in
Incident Report for PayPlug
Resolved
Nous vous informons que le dysfonctionnement concernant la pop-in de paiement est résolu.
Les paiements passent désormais normalement.
Nous vous présenterons nos excuses pour la gêne occasionnée.
Posted Nov 02, 2021 - 15:22 CET
Identified
Bonjour,
Nous constatons depuis la fin de matinée que des paiements effectués avec la pop-in (lightbox) ne fonctionnent plus.
Nous investiguons actuellement sur ce dysfonctionnement.
Dans l'attente, nous vous suggérons de passer en mode redirigé car ce mode de paiement n'est pas impacté.
Posted Nov 02, 2021 - 15:02 CET
This incident affected: API de Paiement | Payment API.