Incident sur le traitement des paiements
Incident Report for PayPlug
Resolved
Bonjour,
Notre partenaire nous confirme que l'incident à la BNP est désormais résolu et le traitement des paiements est pleinement opérationnel.
Nos équipes continuent de monitorer les conséquences de cet incident qui était totalement indépendant de notre volonté.
Nous sommes désolés pour la gêne occasionnée et vous souhaitons une bonne soirée.
Posted Jan 08, 2019 - 17:59 CET
Update
Pour le moment, nous observons encore des perturbations concernant la bonne réception des paiements.
Nous sommes désolés pour la gêne occasionnée et nous continuons de vous tenir informés régulièrement.
Posted Jan 08, 2019 - 16:37 CET
Update
Nous enregistrons toujours des perturbations sur la bonne réception des paiements, ce qui nous empêche de clore l'incident pour le moment.
Nous sommes désolés pour la gêne occasionnée et nous continuons de suivre la situation de près.
Posted Jan 08, 2019 - 14:54 CET
Update
Bonjour,
Notre partenaire nous informe que l'incident à la BNP est presque résolu.
Nous observons encore quelques perturbations sur le bonne réception des paiements.
Nous sommes désolés pour la gêne occasionnée et nous continuons de suivre la situation de près.
Posted Jan 08, 2019 - 13:20 CET
Monitoring
Nous avons reçu des informations de notre partenaire indiquant que l'incident est en cours de résolution.
Posted Jan 08, 2019 - 12:52 CET
Update
Nous investiguons toujours sur le dysfonctionnement impactant un large nombre de paiements.
L'origine du problème semble être dû à une panne à la BNP.
Pour plus d'informations :
https://twitter.com/mabanque_bnpp/status/1082589757429944320
Posted Jan 08, 2019 - 11:56 CET
Identified
Bonjour,
Nous investiguons actuellement sur un dysfonctionnement important concernant le traitement des paiements.
Nous vous tiendrons informés très prochainement.
Posted Jan 08, 2019 - 11:27 CET
This incident affected: API de Paiement | Payment API.