Incident concernant le traitement des paiements
Incident Report for PayPlug
Resolved
Nous vous confirmons que l'incident est résolu.
Tous les paiements passent normalement.
Nous continuons cependant de monitorer la situation avec attention.
Nous vous présentons nos excuses pour la gêne occasionnée.
Posted Oct 06, 2020 - 12:44 CEST
Monitoring
L'incident semble résolu.
Nous continuons de monitorer les paiements.
Posted Oct 06, 2020 - 12:33 CEST
Update
We are continuing to work on a fix for this issue.
Posted Oct 06, 2020 - 12:29 CEST
Update
We are continuing to work on a fix for this issue.
Posted Oct 06, 2020 - 12:28 CEST
Identified
Bonjour,
Nous vous informons qu'un incident est en cours concernant le traitements des paiements.
Cet incident est en cours de résolution.
Nous vous tiendrons informés dès que possible.
Posted Oct 06, 2020 - 12:18 CEST
This incident affected: API de Paiement | Payment API, Portail | Portal, and Demande de paiement | Payment request.