Incident sur le traitement des paiements
Incident Report for PayPlug
Resolved
This incident has been resolved.
Posted Nov 07, 2018 - 14:27 CET
Update
Notre partenaire nous a informé que l'incident sur le traitement des paiements est terminé.
Toutes les transactions passent normalement.
Posted Nov 07, 2018 - 12:28 CET
Identified
Nous investiguons actuellement sur un incident concernant le traitement des paiements chez l'un de nos partenaires.
Le dysfonctionnement a commencé aux alentours de 10h00 ce matin.
Posted Nov 07, 2018 - 11:18 CET
This incident affected: API de Paiement | Payment API.