Perturbations en cours concernant les paiements fractionnés avec Oney
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident est résolu depuis 9h05
Les paiements fractionnés avec Oney passent désormais normalement.
Posted Jul 30, 2021 - 13:06 CEST
Identified
Bonjour,
Des perturbations sont actuellement en cours sur le paiement fractionné garanti avec Oney, depuis 8h20.
Nous n’avons pas encore d’estimations sur l’impact de cet incident dont l’origine est externe à notre plateforme.
Nous vous tiendrons informés lorsque l’incident sera résolu.
Posted Jul 30, 2021 - 09:57 CEST
This incident affected: API de Paiement | Payment API.