Incident sur le traitement des paiements
Incident Report for PayPlug
Resolved
Le traitement des paiements fonctionne désormais normalement et l'incident est désormais clos.
Posted Jan 13, 2020 - 15:04 CET
Update
Bonjour,
Notre partenaire nous informe que l'incident affectant son service est désormais résolu.
Le traitement des paiements fonctionne désormais normalement.
Posted Jan 13, 2020 - 15:03 CET
Investigating
Bonjour,
Nous observons actuellement une dégradation de notre taux d'acceptation concernant le traitement de certains paiements. Un de nos partenaires de paiement semble rencontrer actuellement un problème technique. Notre équipe technique est mobilisée sur cet incident. Nous vous tiendrons informés rapidement.
Posted Jan 13, 2020 - 14:22 CET
This incident affected: API de Paiement | Payment API.