Incident concernant le traitement des paiements
Incident Report for PayPlug
Resolved
Nous vous confirmons que l'incident est terminé, notre service est désormais fonctionnel et tous les paiements repassent sans problème depuis 18h. Nous avons rencontré un dysfonctionnement lors d'une mise en production qui a généré un problème sur l'ensemble de notre solution. Notre équipe a été mobilisée afin de rétablir le service rapidement.

Nous vous présentons toutes nos excuses pour cette situation et pour la gêne occasionnée.
Posted Jul 29, 2021 - 18:38 CEST
Update
Le problème est corrigé depuis une dizaine de minutes et les paiements fonctionnent désormais correctement. Nous allons continuer à surveiller la situation.
Posted Jul 29, 2021 - 18:18 CEST
Monitoring
Notre équipe redouble toujours d'efforts afin de régler les problèmes rencontrés dans les plus brefs délais. Le service commence à reprendre progressivement.
Posted Jul 29, 2021 - 18:04 CEST
Update
Notre équipe travaille toujours à la résolution du problème, nous allons continuer à vous tenir informer progressivement. Veuillez nous excuser pour la gêne occasionnée.
Posted Jul 29, 2021 - 17:48 CEST
Identified
Nous avons identifié l'origine de l'incident et notre équipe travail activement au rétablissement du service.
Posted Jul 29, 2021 - 17:38 CEST
Update
Notre équipe travaille toujours à la résolution du problème, nous vous tiendrons informé de notre avancement très rapidement.
Posted Jul 29, 2021 - 17:29 CEST
Investigating
Nous observons actuellement un dysfonctionnement majeur concernant le traitement des paiements. Nous sommes en train d'investiguer et vous tiendrons à jour très rapidement.
Posted Jul 29, 2021 - 17:17 CEST
This incident affected: API de Paiement | Payment API, Portail | Portal, Demande de paiement | Payment request, and Paiement en magasin.