Perturbations en cours concernant les paiements fractionnés avec Oney
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident a été résolu dans le courant de la matinée.
Les paiements fractionnés passent désormais normalement.
Posted Feb 26, 2021 - 10:17 CET
Identified
Bonjour,
Des perturbations sont actuellement en cours sur le paiement fractionné garanti avec Oney.
Nous n’avons pas encore d’estimations sur l’impact de cet incident dont l’origine est externe à notre plateforme.
Posted Feb 26, 2021 - 09:49 CET
This incident affected: API de Paiement | Payment API.