Dysfonctionnement concernant les paiements Oney en 3 et 4 fois
Incident Report for PayPlug
Resolved
Nous confirmons la fin de l'incident chez notre partenaire Oney depuis 13h18 environ.
Posted Jun 28, 2021 - 13:46 CEST
Monitoring
Bonjour,
Notre partenaire Oney vient de nous informer d’une coupure de leur service ce jour entre 12h15 et 13h30, suite à un incident.
Le fonctionnement des paiements en 3 et 4 fois est donc interrompu durant cette période.
Posted Jun 28, 2021 - 12:53 CEST
This incident affected: API de Paiement | Payment API.