Dysfonctionnement sur le 3-D Secure
Incident Report for PayPlug
Resolved
Bonjour,
Nous avons eu confirmation que l'incident 3-D Secure a été résolu le 27/05 en fin de journée.
La stabilisation a été constatée à partir de 18h50.
Posted May 28, 2020 - 08:58 CEST
Update
Nous observons que l'incident 3-D Secure observé ce matin est toujours en cours.
Il impacte les utilisateurs de cartes émises par le Crédit Agricole et le Crédit Lyonnais.
Posted May 27, 2020 - 15:01 CEST
Monitoring
Bonjour,
Nous avons été informés que depuis 10h20 ce jour, des incidents sont constatés sur le fonctionnement du 3-D Secure chez certaines banques françaises.
Ce dysfonctionnement, externe à notre plateforme, est en cours d'investigation.
Posted May 27, 2020 - 12:21 CEST
This incident affected: API de Paiement | Payment API.