Dysfonctionnement sur le 3-D Secure
Incident Report for PayPlug
Resolved
This incident has been resolved.
Posted Nov 07, 2019 - 18:01 CET
Update
Nous avons été avertis quel'incident est en cours de résolution et que le fonctionnement du service 3-D Secure est revenu à la normale.
Posted Nov 07, 2019 - 18:01 CET
Investigating
Bonjour,
Nous avons été informés que depuis 15h50 ce jour, des incidents sont constatés sur le fonctionnement du 3-D Secure chez certaines banques françaises.
Ce dysfonctionnement, externe à notre plateforme, est en cours d'investigation.
Posted Nov 07, 2019 - 16:50 CET
This incident affected: API de Paiement | Payment API.