Incident sur le 3-D Secure
Incident Report for PayPlug
Resolved
Notre partenaire nous a informé que l'incident est désormais résolu.
L'équipe PayPlug
Posted Dec 12, 2018 - 10:47 CET
Identified
Bonjour,
Nous observons depuis 09:00 ce matin des perturbations concernant le code d'authentification 3-D Secure.
Ce problème a lieu chez une banque française. Nous sommes en train d'investiguer et reviendrons vers vous rapidement.
L'équipe PayPlug
Posted Dec 12, 2018 - 10:09 CET
This incident affected: API de Paiement | Payment API.