Incident sur le traitement des transactions MasterCard
Incident Report for PayPlug
Resolved
Bonjour,
Notre prestataire nous informe que l'incident affectant les transactions MasterCard est désormais résolu.
Le traitement des paiements fonctionne désormais normalement.
Posted May 31, 2019 - 11:21 CEST
Monitoring
Bonjour,
Nous avons identifié un incident chez l'un de nos partenaires intervenant sur la chaîne de paiement.
Le problème semble concerner essentiellement les cartes MasterCard.
Nous vous tiendrons informés le plus rapidement possible.
Posted May 31, 2019 - 10:36 CEST
This incident affected: API de Paiement | Payment API.