Dysfonctionnement sur le 3-D Secure
Incident Report for PayPlug
Resolved
Nous venons de recevoir l'information comme quoi l'incident 3-D Secure est terminé.
Posted Jan 24, 2020 - 16:30 CET
Monitoring
Bonjour,
Nous vous informons d'un incident en cours concernant le 3-D Secure chez une une banque française.
Le traitement des paiements avec authentification 3-D Secure est perturbé.
Posted Jan 24, 2020 - 14:57 CET
This incident affected: API de Paiement | Payment API.