Dysfonctionnements concernant l'authentification 3-D Secure
Incident Report for PayPlug
Resolved
Nous avons reçu confirmation que l'incident est terminé depuis 9h20 ce jour. Les paiements avec authentification 3-D Secure passent désormais normalement.
Posted Feb 17, 2021 - 10:56 CET
Monitoring
Bonjour,
Des perturbations sont en cours depuis 8h00 ce jour concernant l’authentification 3-D Secure.
Ce sont principalement les porteurs de cartes MasterCard qui sont affectés.
Cet incident externe à notre plateforme concerne environ 30 à 50% des demandes d’authentification 3-D Secure.
Nous vous tiendrons informés lorsque l’incident sera résolu.
Posted Feb 17, 2021 - 09:28 CET
This incident affected: API de Paiement | Payment API.